Задумывались ли вы над тем, где размещаются сайты? Практически все современные веб-сайты размещаются в датацентрах. Некоторые сайты размещаются «рядом» с десятками и даже сотнями других ресурсов на том же сервере (colocation), некоторые сайты размещаются на виртуальных серверах (VPS), в то время как требовательные к ресурсам клиенты могут размещать свои сайты на выделенных серверах (dedicated). Особо ресурсоемкие ресурсы могут арендовать целые стойки или вовсе иметь свой собственный датацентр.

Количество онлайн-сервисов и ресурсов растет из года год, при этом возрастают объем передаваемых данных, повышаются требования к надежности и производительности. При этом всё больше компаний переносят свои вычисления в облако (Cloud) и облачные сервисы хранения и обработки данных. По этой причине вопрос надежности в последнее время приобрел особую актуальность, поскольку для облачных сервисов необходимо предоставлять наивысший уровень надежности.

 

 

Читать подробнее

Надоела навязчивая реклама в Skype? Мне - да. Для владельцев Mikrotik есть удобный трюк, при помощи которого можно отключить рекламу в Skype сразу на всех ваших устройствах. И всего пара строк :)

/ip firewall address-list
add address=rad.msn.com list=ads_skype
add address=apps.skype.com list=ads_skype

/ip firewall filter
add action=reject chain=forward comment="DROP Skype ADS" dst-address-list=ads_skype log=no reject-with=icmp-network-unreachable

Не забудьте поднять запрещающее правило выше разрешающих. После перезапуска Skype, реклама больше вас не потревожит. Из минусов следует отметить тот факт, что "главная страница" Skype станет недоступной.

У некоторых реклама при этом не отключается. В таком случае нужно опытным путем подобрать один из следующих доменов, с которых может осуществляться подгрузка рекламного контента.

add address=adriver.ru list=ads_skype
add address=api.skype.com list=ads_skype
add address=static.skypeassets.com list=ads_skype
add address=devads.skypeassets.net list=ads_skype
add address=devapps.skype.net list=ads_skype
add address=qawww.skypeassets.net list=ads_skype
add address=qaapi.skype.net list=ads_skype
add address=preads.skypeassets.net list=ads_skype
add address=preapps.skype.net list=ads_skype
add address=ads1.msads.net list=ads_skype
add address=flex.msn.com list=ads_skype
Читать подробнее

Наверное, для многих из вас не будет секретом тот факт, что старенький WPA, как и шифрование TKIP уже давно скомпрометированы. Именно по этой причине на беспроводных маршрутизаторах и точках доступа настоятельно рекомендуется использовать современный WPA2 в связке с шифрованием AES.

Причем именно в такой связке, а не всякие смешанные режимы, на подобие WPA2 + AES/TKIP и уж тем более WPA + WPA2.

16 октября опубликован доклад, раскрывающий серьёзные недостатки в протоколе WPA2, повсеместно использующемся в современных беспроводных сетях.

  Читать подробнее

С момента анонса Newsletter 77 прошло чуть более месяца, но Mikrotik уже успел выпустить Newsletter 78. Что же нового приготовила нам компания?

Первый значимый продукт, на который делается упор – wAP60G. Впервые о wAP 60G мы услышали еще 30-31 марта, во время проведения конференции в Милане. Чуть позже, 13-го июля, мы получили чуть больше подробностей, если точнее, был опубликован пресс-релиз компании Qualcomm, в тесном сотрудничестве с которой инженерам Mikrotik и удалось создать свой новый продукт.

Речь идет о новом стандарте 802.11ad, который предусматривает передачу данных в диапазоне 60 ГГц на скорости 1 Гбит и даже больше. Сама технология получила название «Wireless Wire», что в дословном переводе с английского можно перевести как «беспроводная проводка».

  Читать подробнее

19-го июля представители латвийской компании Mikrotik огласили свои намерения выпустить в ближайшие дни обновление RouterOS 6.40. Случилась весьма неудобная ситуация, когда довольно большой отрезок времени в тестовой версии RouterOS 6.40RC (Release Candidat), разработчики упорно работали над реализацией аппаратного Offload для бриджей.

Функция весьма востребованная, поэтому разработчики сфокусировали максимум усилий на её доработке. В то же время, второстепенный функционал вышел на второй план, а внимание всех тех, кто принимал участие в обкатывании тестовых билдов, было приковано по большому счету к важным функциям.

  Читать подробнее

авторизация на сайте

Войти при помощи Вконтакте Войти при помощи Facebook Войти при помощи Google+ Войти при помощи Яндекс
Забыли пароль?